
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es" dir="ltr" class='com_content view-article itemid-125 j37 mm-hover'>

  <head>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Horizonte Noticias" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>A los 81 años, murió Federico Luppi </title>
	<link href="/templates/ext_portal/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/t3-assets/css/css-48a6e-07152.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="/t3-assets/css/css-9fdee-50008.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<script type="application/json" class="joomla-script-options new">{"system.keepalive":{"interval":840000,"uri":"\/index.php?option=com_ajax&amp;format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?ddf3a2b671b8fad5e50038e3abfdcdbe" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?ddf3a2b671b8fad5e50038e3abfdcdbe" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?ddf3a2b671b8fad5e50038e3abfdcdbe" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/content/smartresizer/smartresizer/js/multithumb.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?ddf3a2b671b8fad5e50038e3abfdcdbe" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?ddf3a2b671b8fad5e50038e3abfdcdbe" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?ddf3a2b671b8fad5e50038e3abfdcdbe" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?ddf3a2b671b8fad5e50038e3abfdcdbe" type="text/javascript"></script>
	<script src="http://www.horizontenoticias.com.ar/plugins/system/ytshortcodes/assets/js/prettify.js" type="text/javascript"></script>
	<script src="http://www.horizontenoticias.com.ar/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here-->
  </head>

  <body>

    
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
  <div class="row">

    <!-- LOGO -->
    <div class="span8 logo">
      <div class="logo-text">
        <a href="/" title=" ">
          <span> </span>
        </a>
        <small class="site-slogan hidden-phone"></small>
      </div>
    </div>
    <!-- //LOGO -->

    
  </div>
</header>
<!-- //HEADER -->

    
    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">
  <div class="container navbar">
    <div class="navbar-inner">
    
      <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <i class="icon-reorder"></i>
      </button>

      <div class="nav-collapse collapse always-show">
              <div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.horizontenoticias.com.ar//images/banners/banner_3.png"
						alt="Cabecera"
																	/>
											<div class="clr"></div>
	</div>

</div>

            </div>
    </div>
  </div>
</nav>
<!-- //MAIN NAVIGATION -->
	
	
<!-- slider -->
<section id="ext-slider" class="container ext-slider">
   <div class="container">
	  <div class="row">		
		<div class="span12 clearfix">      
			
<ul class="breadcrumb ">
	<li class="active">Está aquí: &#160;</li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=123" class="pathway">Inicio</a><span class="divider"><img src="/templates/ext_portal/images/system/arrow.png" alt="" /></span></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=9&amp;Itemid=125" class="pathway">Nacionales</a><span class="divider"><img src="/templates/ext_portal/images/system/arrow.png" alt="" /></span></li><li><span>A los 81 años, murió Federico Luppi </span></li></ul>


<div class="custom"  >
	<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/linea1.png" alt="" width="1015" height="20" /></p></div>

		</div>
	  </div>
  </div>
</section>
<!-- //slider -->
 
	
    


    
<div id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span9"  data-default="span9" data-xtablet="span8" data-tablet="span12">
      <div id="system-message-container">
	</div>

      


<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=8118:a-los-81-anos-murio-federico-luppi&amp;catid=9:nacionales&amp;Itemid=125" itemprop="url" title="A los 81 a&ntilde;os, muri&oacute; Federico Luppi ">
				A los 81 años, murió Federico Luppi </a>
			</h1>

			</header>
		
<!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Detalles							</dt>

			
			
			
										<dd class="published hasTooltip" title="Publicado: ">
				<i class="icon-calendar"></i>
				<time datetime="2017-10-20T09:35:27-03:00" itemprop="datePublished">
					20 Octubre 2017				</time>
			</dd>					
					
			
										<dd class="hits">
					<i class="icon-eye-open"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:15" />
					Visto: 15			</dd>						</dl>
    
    

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/index.php?option=com_content&amp;view=article&amp;id=8118:a-los-81-anos-murio-federico-luppi&amp;catid=9&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;Itemid=125" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>&#160;Imprimir&#160;</a> </li>
													<li class="email-icon"> <a href="/index.php?option=com_mailto&amp;tmpl=component&amp;template=ext_portal&amp;link=de7bbdf9a493af1c2463993d6c1595372fc84de0" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="icon-envelope"></span> Correo electrónico</a> </li>
											</ul>
		</div>
	
  </aside>  
<!-- //Aside -->





	

	
	
	<section class="article-content clearfix" itemprop="articleBody">
		<p><a href="javascript:void(0)" onclick = "smartthumbwindow('http://static.lacapital.com.ar/adjuntos/203/imagenes/021/825/0021825548.jpg','A los 81 años, murió Federico Luppi que estaba internado en la Fundación Favaloro',642,362,0,0);" title="A los 81 años, murió Federico Luppi que estaba internado en la Fundación Favaloro"><img src="http://www.horizontenoticias.com.ar/cache/staticlacapitalcomaradjuntos203imagenes0218250021825548jpg_thumb_medium600_400.jpg" alt="A los 81 años, murió Federico Luppi que estaba internado en la Fundación Favaloro" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p style="text-align: justify;">El reconocido actor había sido hospitalizado el miércoles tras sufrir un accidente doméstico que le provocó un coágulo en la cabeza.</p>
 
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Murió Federico Luppi a los 81 años. Se encontraba internado en la Fundación Favaloro y tenía previsto someterse a un tratamiento en una clínica de rehabilitación.</p>
<p style="text-align: justify;">En abril, había sido operado de un coágulo en la cabeza producto de un accidente doméstico al golpearse contra la mesa de luz e iba a internarse en el instituto FLENI (Fundación para la Lucha contra las Enfermedades Neurológicas de la Infancia) para continuar con su recuperación.</p><DIV style='text-align:right;padding-bottom:30px;padding-top:10px'><script type='text/javascript'>var switchTo5x=true;</script><script type='text/javascript' src='http://w.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({publisher:'17175e32-4bc2-44fb-b72e-017114fa2ab7',"doNotCopy":true,"hashAddressBar":false,"doNotHash":true});</script><span st_url="http://www.horizontenoticias.com.ar/index.php?option=com_content&view=article&id=8118&catid=9" st_title="A los 81 años, murió Federico Luppi "  class="st_facebook_large"  displayText="Facebook"></span><span st_url="http://www.horizontenoticias.com.ar/index.php?option=com_content&view=article&id=8118&catid=9" st_title="A los 81 años, murió Federico Luppi "  class="st_twitter_large"  displayText="Tweet"></span><span st_url="http://www.horizontenoticias.com.ar/index.php?option=com_content&view=article&id=8118&catid=9" st_title="A los 81 años, murió Federico Luppi "  class="st_email_large"  displayText="Email"></span><span st_url="http://www.horizontenoticias.com.ar/index.php?option=com_content&view=article&id=8118&catid=9" st_title="A los 81 años, murió Federico Luppi "  class="st_sharethis_large"  displayText="ShareThis"></span></DIV>	</section>

  <!-- footer -->
    <!-- //footer -->

			<hr class="divider-vertical" />
<ul class="pager pagenav">
	<li class="previous">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=8119:como-y-donde-justificar-el-no-voto-en-las-elecciones-del-domingo&amp;catid=9&amp;Itemid=125" rel="prev">
			<span class="icon-chevron-left"></span> Anterior		</a>
	</li>
	<li class="next">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=8117:la-escultural-morocha-senalada-como-la-sol-perez-espanola&amp;catid=9&amp;Itemid=125" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
	
	
	
</article>
<!-- //Article -->


</div>
    </div>
    <!-- //MAIN CONTENT -->

        
        <!-- SIDEBAR 2 -->
    <div class="t3-sidebar t3-sidebar-2 span3"  data-default="span3" data-xtablet="span4" data-tablet="span12 spanfirst">
      <div class="t3-module module " id="Mod88"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=1" target="_blank" rel="noopener noreferrer"
							title="Altura de los Rios">
							<img
								src="http://www.horizontenoticias.com.ar/images/banners/altura_de_los_rios.png"
								alt="Altura de los Rios"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod123"><div class="module-inner"><div class="module-ct"><dl class="mensaje-module">
<div class="logo"><img src="http://www.horizontenoticias.com.ar//images/banners/Radio_Escuchanos_1.png" alt="" /></div>
<script type="text/javascript" src="http://www.horizontenoticias.com.ar//modules/mod_rar_radio/tmpl/player/swfobject.js"></script> 
<div name="mediaspace" id="mediaspace">Su servidor no soporta flash players o javascripts, use por favor cualquiera de los siguientes links</div> 
<script type="text/javascript">
var so = new SWFObject('http://www.horizontenoticias.com.ar//modules/mod_rar_radio/tmpl/player/player.swf','mpl','100%','20','9');
so.addParam('allowscriptaccess','always');
so.addParam('allowfullscreen','false');
so.addParam('allownetworking','all');
so.addParam('flashvars','file=http://186.125.255.5:88/broadwavehigh.mp3?type=flash&type=mp3&showdigits=true&autostart=1');
so.write('mediaspace');
</script>

</div></div></div><div class="t3-module module " id="Mod124"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.horizontenoticias.com.ar/images/banners/IMAGEN_Horizonte_Digital_2.jpg"
						alt="Publi Horizonte Digital"
																	/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod139"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=4" target="_blank" rel="noopener noreferrer"
							title="Farmacias de Turno">
							<img
								src="http://www.horizontenoticias.com.ar/images/banners/farmacias_de_turno.png"
								alt="Farmacias de Turno"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod125"><div class="module-inner"><h3 class="module-title "><span class="ext_h3_first">Portales</span> Nacionales</h3><div class="module-ct">
	<ul class="weblinks">
					<li>
								<a href="http://www.ambito.com/" target="_blank" rel="follow">Ambito Financiero</a>
				
							</li>
					<li>
								<a href="http://canchallena.lanacion.com.ar/" target="_blank" rel="follow">Cancha Llena</a>
				
							</li>
					<li>
								<a href="http://www.cfin.com.ar/" target="_blank" rel="follow">CFIN</a>
				
							</li>
					<li>
								<a href="http://www.clarin.com/" target="_blank" rel="follow">Clarín</a>
				
							</li>
					<li>
								<a href="http://www.cronica.com.ar/" target="_blank" rel="follow">Cronica</a>
				
							</li>
					<li>
								<a href="http://www.cronista.com/" target="_blank" rel="follow">Cronista Comercial</a>
				
							</li>
					<li>
								<a href="http://www.ole.com.ar/" target="_blank" rel="follow">Diario Ole</a>
				
							</li>
					<li>
								<a href="http://www.infobae.com/" target="_blank" rel="follow">Infobae</a>
				
							</li>
					<li>
								<a href="http://www.lanacion.com.ar/" target="_blank" rel="follow">La Nación</a>
				
							</li>
					<li>
								<a href="http://www.laprensa.com.ar/" target="_blank" rel="follow">La Prensa</a>
				
							</li>
					<li>
								<a href="http://www.larazon.com.ar/" target="_blank" rel="follow">La Razón </a>
				
							</li>
					<li>
								<a href="http://www.pagina12.com.ar/" target="_blank" rel="follow">Página 12</a>
				
							</li>
					<li>
								<a href="http://www.telam.com.ar/" target="_blank" rel="follow">Telam</a>
				
							</li>
			</ul>
</div></div></div><div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span class="ext_h3_first">Portales</span> Regionales</h3><div class="module-ct">
	<ul class="weblinks">
					<li>
								<a href="http://www.unosantafe.com.ar/" target="_blank" rel="follow">Diario UNO</a>
				
							</li>
					<li>
								<a href="http://www.elconsultorweb.com/" target="_blank" rel="follow">El Consultor Web</a>
				
							</li>
					<li>
								<a href="http://www.ellitoral.com/" target="_blank" rel="follow">El Litoral</a>
				
							</li>
					<li>
								<a href="http://www.el-litoral.com.ar/" target="_blank" rel="follow">El Litoral (Ctes.)</a>
				
							</li>
					<li>
								<a href="http://www.lacapital.com.ar/" target="_blank" rel="follow">La Capital</a>
				
							</li>
					<li>
								<a href="http://www.diarionorte.com/" rel="follow">Norte</a>
				
							</li>
					<li>
								<a href="http://www.notife.com/" target="_blank" rel="follow">NotiFE</a>
				
							</li>
					<li>
								<a href="http://www.regionnet.com.ar/" target="_blank" rel="follow">Regionnet</a>
				
							</li>
					<li>
								<a href="http://sinmordaza.com/" target="_blank" rel="follow">Sin Mordaza</a>
				
							</li>
			</ul>
</div></div></div><div class="t3-module module " id="Mod16"><div class="module-inner"><h3 class="module-title "><span class="ext_h3_first">Formulario</span> de acceso</h3><div class="module-ct"><form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=9&amp;Itemid=125" method="post" id="login-form" >
		<fieldset class="userdata">
	<div id="form-login-username" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="icon-user tip" title="Usuario"></i></span>
				<input id="modlgn-username" type="text" name="username" class="input" tabindex="0" size="18" placeholder="Usuario" />
			</div>
				</div>
	</div>
	<div id="form-login-password" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="icon-lock tip" title="Contraseña"></i></span>
				<input id="modlgn-passwd" type="password" name="password" class="input" tabindex="0" size="18" placeholder="Contraseña" />
			</div>
				</div>
	</div>
	
		<div id="form-login-secretkey" class="control-group">
		<div class="controls">
							<div class="input-prepend input-append">
					<span class="add-on">
						<span class="icon-star hasTooltip" title="Clave secreta">
						</span>
							<label for="modlgn-secretkey" class="element-invisible">Clave secreta						</label>
					</span>
					<input id="modlgn-secretkey" type="text" name="secretkey" class="input-small" tabindex="0" size="18" placeholder="Clave secreta" />
					<span class="btn width-auto hasTooltip" title="Si tiebe habilitada la autentificación por factor doble en su cuenta de usuario, por favor, introduzca si clave secreta. Si no sabe que significa esto, puede dejar el campo en blanco.">
						<span class="icon-help"></span>
					</span>
				</div>
					</div>
	</div>
			
		<div id="form-login-remember" class="control-group">
		<label for="modlgn-remember" class="checkbox"><input id="modlgn-remember" type="checkbox" name="remember" class="input" value="yes"/> Recuérdeme</label>
	</div>
		<div class="control-group">
		<input type="submit" name="Submit" class="btn btn-primary" value="Identificarse" />
	</div>

	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aHR0cDovL3d3dy5ob3Jpem9udGVub3RpY2lhcy5jb20uYXIvaW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmaWQ9ODExOCZjYXRpZD05Jkl0ZW1pZD0xMjU=" />
	<input type="hidden" name="3b93246ed6fb2b6697997ce59dad177f" value="1" />	</fieldset>
	</form>
</div></div></div>
    </div>
    <!-- //SIDEBAR 2 -->
    
  </div>
</div> 
    
    

    
    
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper">
  <div class="container">
    
  </div>
</nav>
<!-- //NAV HELPER -->
    
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">


  <!-- FOOT NAVIGATION -->
  <div class="container">
      </div>
  <!-- //FOOT NAVIGATION -->

  <section class="t3-copyright">
    <div class="container">
      <div class="row">
        <div class="span10 copyright">
          
        </div>
		<div class="span2 top">
			<a href="#top" title="Top">Top</a>
        </div>
              </div>
    </div>
  </section>

</footer>
<!-- //FOOTER -->
    
  <script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							
							SqueezeBox.close();
						}
				   </script></body>

</html>