
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es" dir="ltr" class='com_content view-article itemid-123 home j37 mm-hover'>
<head>
<meta name="google-site-verification" content="tLv-RHMDwwJQd525eh51pRHiviSbtCFueFE637M7tcI" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33618783-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33618783-1');
</script>

    <base href="http://www.horizontenoticias.com.ar/index.php" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Lifschitz: &quot;Se logró un buen acuerdo en Ganancias&quot;</title>
	<link href="/templates/ext_portal/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/t3-assets/css/css-4caaa-07152.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="/t3-assets/css/css-1dd19-50008.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<script type="application/json" class="joomla-script-options new">{"system.keepalive":{"interval":840000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/t3-assets/js/js-5c1d2-50008.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/t3-assets/js/js-ce91c-07264.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here-->
  </head>

  <body>

    
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
  <div class="row">

    <!-- LOGO -->
    <div class="span8 logo">
      <div class="logo-text">
        <a href="/" title=" ">
          <span> </span>
        </a>
        <small class="site-slogan hidden-phone"></small>
      </div>
    </div>
    <!-- //LOGO -->

    
  </div>
</header>
<!-- //HEADER -->

    
    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">
  <div class="container navbar">
    <div class="navbar-inner">
    
      <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <i class="icon-reorder"></i>
      </button>

      <div class="nav-collapse collapse always-show">
              <div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.horizontenoticias.com.ar//images/banners/banner_3.png"
						alt="Cabecera"
																	/>
											<div class="clr"></div>
	</div>

</div>

            </div>
    </div>
  </div>
</nav>
<!-- //MAIN NAVIGATION -->
	
	
<!-- slider -->
<section id="ext-slider" class="container ext-slider">
   <div class="container">
	  <div class="row">		
		<div class="span12 clearfix">      
			<div class="t3-module module " id="Mod136"><div class="module-inner"><div class="module-ct"><!------------------------------------- THE CONTENT ------------------------------------------------->
<div id="lofass136" class="lof-ass " style="height:auto; width:auto">
<div class="lofass-container  lof-css3  lof-snright">
    
        <div class="preload"><div></div></div>
            <div class="lof-startstop"><div></div></div>
         
     <!-- MAIN CONTENT --> 
      <div class="lof-main-wapper" style="height:300px;width:650px;">
      	
                      <div class="lof-main-item ">
                              
                <img src="http://www.horizontenoticias.com.ar/cache/lofthumbs/650x300-xciencia-difusion-5-10-18-737x415.jpg.pagespeed.ic.KgF6iVbcJb.jpg" title="La provincia abrió la convocatoria 2018 de Comunicación de la Ciencia " width="650" alt="La provincia abrió la convocatoria 2018 de Comunicación de la Ciencia " >				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="La provincia abrió la convocatoria 2018 de Comunicación de la Ciencia " href="/index.php/provinciales/11012-la-provincia-abrio-la-convocatoria-2018-de-comunicacion-de-la-ciencia">La provincia abrió la convocatoria 2018 de Comunicación de la Ciencia </a></h4>
                                        <p>La línea de financiamiento permanecerá abierta hasta el 2 de noviembre. Se otorgarán aportes no...</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                <img src="http://www.horizontenoticias.com.ar/cache/lofthumbs/650x300-dia-mundial-de-los-docentes-1443813654178.png" title="Hoy,  Día Mundial de los Docentes" width="650" alt="Hoy,  Día Mundial de los Docentes" >				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="Hoy,  Día Mundial de los Docentes" href="/index.php/11010-hoy-dia-mundial-de-los-docentes">Hoy,  Día Mundial de los Docentes</a></h4>
                                        <p>Como todos los años, el 5 de octubre se celebra, desde 1994, el Día Mundial de los Docentes.
En...</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                <img src="http://www.horizontenoticias.com.ar/cache/lofthumbs/650x300-Faustina_05Octubre.jpg" title="Hoy es fiesta de Santa Faustina Kowalska, servidora de la Divina Misericordia" width="650" alt="Hoy es fiesta de Santa Faustina Kowalska, servidora de la Divina Misericordia" >				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="Hoy es fiesta de Santa Faustina Kowalska, servidora de la Divina Misericordia" href="/index.php/11008-hoy-es-fiesta-de-santa-faustina-kowalska-servidora-de-la-divina-misericordia">Hoy es fiesta de Santa Faustina Kowalska, servidora de la Divina Misericordia</a></h4>
                                        <p>"A las almas que propagan la devoción a mi misericordia, las protejo durante su vida como una...</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                <img src="http://www.horizontenoticias.com.ar/cache/lofthumbs/650x300-2018-10-03NID_263151O_1-696x392.jpeg" title="El Observatorio de la Deuda Argentina evaluó las políticas públicas de Santa Fe" width="650" alt="El Observatorio de la Deuda Argentina evaluó las políticas públicas de Santa Fe" >				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="El Observatorio de la Deuda Argentina evaluó las políticas públicas de Santa Fe" href="/index.php/provinciales/11006-el-observatorio-de-la-deuda-argentina-evaluo-las-politicas-publicas-de-santa-fe">El Observatorio de la Deuda Argentina evaluó las políticas públicas de Santa Fe</a></h4>
                                        <p>El Observatorio de la Deuda Argentina realizó una evaluación externa de la política social en la...</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                <img src="http://www.horizontenoticias.com.ar/cache/lofthumbs/650x300-comunicado.jpg" title="EDICTO USUCAPION desde la Municipalidad de la ciudad" width="650" alt="EDICTO USUCAPION desde la Municipalidad de la ciudad" >				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="EDICTO USUCAPION desde la Municipalidad de la ciudad" href="/index.php/locales/11003-edicto-usucapion-desde-la-municipalidad-de-la-ciudad">EDICTO USUCAPION desde la Municipalidad de la ciudad</a></h4>
                                        <p>La Municipalidad de la Ciudad de Las Toscas lleva adelante el trámite correspondiente para...</p>
                                     </div>
                                              </div> 
                    
      </div>
      <!-- END MAIN CONTENT --> 
        <!-- NAVIGATOR -->
                      <div class="lof-buttons-control">
                  <a href="/" onclick="return false;" class="lof-previous">Previous</a>
                  <a href="/" class="lof-next"  onclick="return false;">Next</a>
                </div>
                        
              <div class="lof-navigator-outer">
                    <ul class="lof-navigator">
                                            <li>
                            <div>
                                                                 <img src="http://www.horizontenoticias.com.ar/cache/lofthumbs/60x60-xciencia-difusion-5-10-18-737x415.jpg.pagespeed.ic.KgF6iVbcJb.jpg" title="La provincia abrió la convocatoria 2018 de Comunicación de la Ciencia " width="60" alt="La provincia abrió la convocatoria 2018 de Comunicación de la Ciencia " > 
                                                                                                  <h4>La provincia abrió la convocatoria 2018 de Comunicación de la Ciencia </h4>
                                                                                                <span>Viernes, 05 Octubre 2018 11:19</span>
                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="http://www.horizontenoticias.com.ar/cache/lofthumbs/60x60-dia-mundial-de-los-docentes-1443813654178.png" title="Hoy,  Día Mundial de los Docentes" width="60" alt="Hoy,  Día Mundial de los Docentes" > 
                                                                                                  <h4>Hoy,  Día Mundial de los Docentes</h4>
                                                                                                <span>Viernes, 05 Octubre 2018 10:37</span>
                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="http://www.horizontenoticias.com.ar/cache/lofthumbs/60x60-Faustina_05Octubre.jpg" title="Hoy es fiesta de Santa Faustina Kowalska, servidora de la Divina Misericordia" width="60" alt="Hoy es fiesta de Santa Faustina Kowalska, servidora de la Divina Misericordia" > 
                                                                                                  <h4>Hoy es fiesta de Santa Faustina Kowalska, servidora de la Divina Misericordia</h4>
                                                                                                <span>Viernes, 05 Octubre 2018 09:20</span>
                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="http://www.horizontenoticias.com.ar/cache/lofthumbs/60x60-2018-10-03NID_263151O_1-696x392.jpeg" title="El Observatorio de la Deuda Argentina evaluó las políticas públicas de Santa Fe" width="60" alt="El Observatorio de la Deuda Argentina evaluó las políticas públicas de Santa Fe" > 
                                                                                                  <h4>El Observatorio de la Deuda Argentina evaluó las políticas públicas de Santa Fe</h4>
                                                                                                <span>Viernes, 05 Octubre 2018 08:31</span>
                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="http://www.horizontenoticias.com.ar/cache/lofthumbs/60x60-comunicado.jpg" title="EDICTO USUCAPION desde la Municipalidad de la ciudad" width="60" alt="EDICTO USUCAPION desde la Municipalidad de la ciudad" > 
                                                                                                  <h4>EDICTO USUCAPION desde la Municipalidad de la ciudad</h4>
                                                                                                <span>Jueves, 04 Octubre 2018 11:19</span>
                                                                                            </div>    
                        </li>
                          
                    </ul>
              </div>
              
  </div>
 </div> <script type="text/javascript">

  var _lofmain =  $('lofass136'); 
   var object = new LofArticleSlideshow( _lofmain,
                  { 
                    fxObject:{
                    transition:Fx.Transitions.Quad.easeInOut,  
                    duration:500                    },
                    startItem:0,
                    interval:5000,
                    direction :'vrdown', 
                    navItemHeight:100,
                    navItemWidth:310,
                    navItemsDisplay:3,
                    navPos:'right',
					autoStart:1,
					descOpacity:1                  } );
      object.registerButtonsControl( 'click', {next:_lofmain.getElement('.lof-next'),
                         previous:_lofmain.getElement('.lof-previous')} );
  
</script>

</div></div></div>

<div class="custom"  >
	<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/linea1.png" alt="" width="1015" height="20" /></p></div>

		</div>
	  </div>
  </div>
</section>
<!-- //slider -->
 
	
    


    
<div id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span9"  data-default="span9" data-xtablet="span8" data-tablet="span12">
      <div id="system-message-container">
	</div>

      


<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
					<a href="/index.php/provinciales/4895-lifschitz-se-logro-un-buen-acuerdo-en-ganancias" itemprop="url" title="Lifschitz: &quot;Se logr&oacute; un buen acuerdo en Ganancias&quot;">
				Lifschitz: &quot;Se logró un buen acuerdo en Ganancias&quot;</a>
			</h1>

			</header>
		
<!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Detalles							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoría: ">
				<i class="icon-folder-open"></i>
									<span itemprop="genre">Provinciales</span>
							</dd>			
										<dd class="published hasTooltip" title="Publicado: ">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-21T08:43:21-03:00" itemprop="datePublished">
					21 Diciembre 2016				</time>
			</dd>					
					
			
										<dd class="hits">
					<i class="icon-eye-open"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:31" />
					Visto: 31			</dd>						</dl>
    
    

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/index.php/10-provinciales/4895-lifschitz-se-logro-un-buen-acuerdo-en-ganancias?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Imprimir</a> </li>
													<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=ext_portal&amp;link=728400dfa26ca9e696250025a7c06b75473e4cc4" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Correo electrónico</a> </li>
											</ul>
		</div>
	
  </aside>  
<!-- //Aside -->



	

	

	
	
	<section class="article-content clearfix" itemprop="articleBody">
		
<p style="text-align: justify;">El gobernador de Santa Fe, Miguel Lifstchiz, dijo que "se logró un buen acuerdo" para la reforma del Impuesto a las Ganancias y que los mandatarios provinciales evitaron "que se produjera un conflicto entre el Gobierno y la oposición".</p>
<p style="text-align: justify;">Así se refirió Lifstchiz por Radio Continental luego del encuentro que se realizó en la Casa Rosada donde se terminó de consensuar la iniciativa que ya había sido aceptada el día anterior por la CGT; y que hoy se tratará en el Senado al mediodía con el fin de que mañana se convierta en ley en la Cámara de Diputados.<br /><br />"Creo que se logró un buen acuerdo, los gobernadores evitamos que se produjera un conflicto entre el Gobierno y la oposición. Se ha logrado una mesa de negociación que ha llegado a un buen acuerdo con los trabajadores y la CGT", añadió.<br /><br />El mandatario santafecino -que formuló declaraciones una vez arribado a su provincia-, agregó que las jurisdicciones del país "aportaremos (en lo económico vinculado al impuesto), pero no tanto como hubiera sido con el primer proyecto".<br /><br />Agregó que "la Nación va a compensar en parte" y que "si bien es difícil calcular el monto de pérdida de recaudación, todos pusimos un poco, estamos conformes".</p><DIV style='text-align:right;padding-bottom:30px;padding-top:10px'><script type='text/javascript'>var switchTo5x=true;</script><script type='text/javascript' src='http://w.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({publisher:'17175e32-4bc2-44fb-b72e-017114fa2ab7',"doNotCopy":true,"hashAddressBar":false,"doNotHash":true});</script><span st_url="http://www.horizontenoticias.com.ar/index.php?option=com_content&view=article&id=4895&catid=10" st_title="Lifschitz: "Se logró un buen acuerdo en Ganancias""  class="st_facebook_large"  displayText="Facebook"></span><span st_url="http://www.horizontenoticias.com.ar/index.php?option=com_content&view=article&id=4895&catid=10" st_title="Lifschitz: "Se logró un buen acuerdo en Ganancias""  class="st_twitter_large"  displayText="Tweet"></span><span st_url="http://www.horizontenoticias.com.ar/index.php?option=com_content&view=article&id=4895&catid=10" st_title="Lifschitz: "Se logró un buen acuerdo en Ganancias""  class="st_email_large"  displayText="Email"></span><span st_url="http://www.horizontenoticias.com.ar/index.php?option=com_content&view=article&id=4895&catid=10" st_title="Lifschitz: "Se logró un buen acuerdo en Ganancias""  class="st_sharethis_large"  displayText="ShareThis"></span></DIV>	</section>

  <!-- footer -->
    <!-- //footer -->

	
	
	
</article>
<!-- //Article -->


</div>
    </div>
    <!-- //MAIN CONTENT -->

        
        <!-- SIDEBAR 2 -->
    <div class="t3-sidebar t3-sidebar-2 span3"  data-default="span3" data-xtablet="span4" data-tablet="span12 spanfirst">
      <div class="t3-module module " id="Mod88"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/1" target="_blank" rel="noopener noreferrer"
							title="Altura de los Rios">
							<img
								src="http://www.horizontenoticias.com.ar/images/banners/altura_de_los_rios.png"
								alt="Altura de los Rios"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod123"><div class="module-inner"><div class="module-ct"><dl class="mensaje-module">
<div class="logo"><img src="http://www.horizontenoticias.com.ar//images/banners/Radio_Escuchanos_1.png" alt="" /></div>
<script type="text/javascript" src="http://www.horizontenoticias.com.ar//modules/mod_rar_radio/tmpl/player/swfobject.js"></script> 
<div name="mediaspace" id="mediaspace">Su servidor no soporta flash players o javascripts, use por favor cualquiera de los siguientes links</div> 
<script type="text/javascript">
var so = new SWFObject('http://www.horizontenoticias.com.ar//modules/mod_rar_radio/tmpl/player/player.swf','mpl','100%','20','9');
so.addParam('allowscriptaccess','always');
so.addParam('allowfullscreen','false');
so.addParam('allownetworking','all');
so.addParam('flashvars','file=http://186.125.255.5:88/broadwavehigh.mp3?type=flash&type=mp3&showdigits=true&autostart=1');
so.write('mediaspace');
</script>

</div></div></div><div class="t3-module module " id="Mod124"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.horizontenoticias.com.ar/images/banners/IMAGEN_Horizonte_Digital_2.jpg"
						alt="Publi Horizonte Digital"
																	/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod139"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/4" target="_blank" rel="noopener noreferrer"
							title="Farmacias de Turno">
							<img
								src="http://www.horizontenoticias.com.ar/images/banners/farmacias_de_turno.png"
								alt="Farmacias de Turno"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod125"><div class="module-inner"><h3 class="module-title "><span class="ext_h3_first">Portales</span> Nacionales</h3><div class="module-ct">
	<ul class="weblinks">
					<li>
								<a href="http://www.ambito.com/" target="_blank" rel="follow">Ambito Financiero</a>
				
							</li>
					<li>
								<a href="http://canchallena.lanacion.com.ar/" target="_blank" rel="follow">Cancha Llena</a>
				
							</li>
					<li>
								<a href="http://www.cfin.com.ar/" target="_blank" rel="follow">CFIN</a>
				
							</li>
					<li>
								<a href="http://www.clarin.com/" target="_blank" rel="follow">Clarín</a>
				
							</li>
					<li>
								<a href="http://www.cronica.com.ar/" target="_blank" rel="follow">Cronica</a>
				
							</li>
					<li>
								<a href="http://www.cronista.com/" target="_blank" rel="follow">Cronista Comercial</a>
				
							</li>
					<li>
								<a href="http://www.ole.com.ar/" target="_blank" rel="follow">Diario Ole</a>
				
							</li>
					<li>
								<a href="http://www.infobae.com/" target="_blank" rel="follow">Infobae</a>
				
							</li>
					<li>
								<a href="http://www.lanacion.com.ar/" target="_blank" rel="follow">La Nación</a>
				
							</li>
					<li>
								<a href="http://www.laprensa.com.ar/" target="_blank" rel="follow">La Prensa</a>
				
							</li>
					<li>
								<a href="http://www.larazon.com.ar/" target="_blank" rel="follow">La Razón </a>
				
							</li>
					<li>
								<a href="http://www.pagina12.com.ar/" target="_blank" rel="follow">Página 12</a>
				
							</li>
					<li>
								<a href="http://www.telam.com.ar/" target="_blank" rel="follow">Telam</a>
				
							</li>
			</ul>
</div></div></div><div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span class="ext_h3_first">Portales</span> Regionales</h3><div class="module-ct">
	<ul class="weblinks">
					<li>
								<a href="http://www.unosantafe.com.ar/" target="_blank" rel="follow">Diario UNO</a>
				
							</li>
					<li>
								<a href="http://www.elconsultorweb.com/" target="_blank" rel="follow">El Consultor Web</a>
				
							</li>
					<li>
								<a href="http://www.ellitoral.com/" target="_blank" rel="follow">El Litoral</a>
				
							</li>
					<li>
								<a href="http://www.el-litoral.com.ar/" target="_blank" rel="follow">El Litoral (Ctes.)</a>
				
							</li>
					<li>
								<a href="http://www.lacapital.com.ar/" target="_blank" rel="follow">La Capital</a>
				
							</li>
					<li>
								<a href="http://www.diarionorte.com/" rel="follow">Norte</a>
				
							</li>
					<li>
								<a href="http://www.notife.com/" target="_blank" rel="follow">NotiFE</a>
				
							</li>
					<li>
								<a href="http://www.regionnet.com.ar/" target="_blank" rel="follow">Regionnet</a>
				
							</li>
					<li>
								<a href="http://sinmordaza.com/" target="_blank" rel="follow">Sin Mordaza</a>
				
							</li>
			</ul>
</div></div></div><div class="t3-module module " id="Mod16"><div class="module-inner"><h3 class="module-title "><span class="ext_h3_first">Formulario</span> de acceso</h3><div class="module-ct"><form action="/index.php" method="post" id="login-form" >
		<fieldset class="userdata">
	<div id="form-login-username" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="icon-user tip" title="Usuario"></i></span>
				<input id="modlgn-username" type="text" name="username" class="input" tabindex="0" size="18" placeholder="Usuario" />
			</div>
				</div>
	</div>
	<div id="form-login-password" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="icon-lock tip" title="Contraseña"></i></span>
				<input id="modlgn-passwd" type="password" name="password" class="input" tabindex="0" size="18" placeholder="Contraseña" />
			</div>
				</div>
	</div>
	
		<div id="form-login-secretkey" class="control-group">
		<div class="controls">
							<div class="input-prepend input-append">
					<span class="add-on">
						<span class="icon-star hasTooltip" title="Clave secreta">
						</span>
							<label for="modlgn-secretkey" class="element-invisible">Clave secreta						</label>
					</span>
					<input id="modlgn-secretkey" type="text" name="secretkey" class="input-small" tabindex="0" size="18" placeholder="Clave secreta" />
					<span class="btn width-auto hasTooltip" title="Si tiebe habilitada la autentificación por factor doble en su cuenta de usuario, por favor, introduzca si clave secreta. Si no sabe que significa esto, puede dejar el campo en blanco.">
						<span class="icon-help"></span>
					</span>
				</div>
					</div>
	</div>
			
		<div id="form-login-remember" class="control-group">
		<label for="modlgn-remember" class="checkbox"><input id="modlgn-remember" type="checkbox" name="remember" class="input" value="yes"/> Recuérdeme</label>
	</div>
		<div class="control-group">
		<input type="submit" name="Submit" class="btn btn-primary" value="Identificarse" />
	</div>

	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aHR0cDovL3d3dy5ob3Jpem9udGVub3RpY2lhcy5jb20uYXIvaW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmaWQ9NDg5NSZjYXRpZD0xMCZJdGVtaWQ9MTIz" />
	<input type="hidden" name="87d7f0a56b79132efc04be89f7e1400a" value="1" />	</fieldset>
	</form>
</div></div></div>
    </div>
    <!-- //SIDEBAR 2 -->
    
  </div>
</div> 
    
    

    
    
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper">
  <div class="container">
    
  </div>
</nav>
<!-- //NAV HELPER -->
    
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">


  <!-- FOOT NAVIGATION -->
  <div class="container">
      </div>
  <!-- //FOOT NAVIGATION -->

  <section class="t3-copyright">
    <div class="container">
      <div class="row">
        <div class="span10 copyright">
          
        </div>
		<div class="span2 top">
			<a href="#top" title="Top">Top</a>
        </div>
              </div>
    </div>
  </section>

</footer>
<!-- //FOOTER -->
    
  <script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							
							SqueezeBox.close();
						}
				   </script></body>

</html>